27 января опубликована информация о критической уязвимости Glibc, которая может привести к удалённому выполнению кода в ОС Linux. Ваши серверы могут быть уязвимы. Подробнее